swiatła stop

Koparko-ładowarki JCB

swiatła stop

Postprzez tomaszkk20 » 29 Cze 2017 12:22

Witam. Nie działaja mi swiatła stopu. Zarówki dobre. Na bezpieczniku nie ma prądu. Jak można sprawdzić włącznik stopu ten pod pedałami. Jest on zbliżeniowy w kształcie litery U. Maszyna jcb 4cx z 2008r

tomaszkk20
Młodszy operator

  • Posty: 167
  • Rejestracja: 12 Mar 2009 15:43
  • Miejscowość: łódzkie
  • Pochwały: 3

Reklama

TRAXTAD Traxtad

Re: swiatła stop

Postprzez dawidg2 » 29 Cze 2017 12:31

Zewrzyj kable razem.

-- 29 Cze 2017, o 12:31 --

A załączenie napędu 4x4 po wciśnięciu hamulca działa?

dawidg2
Fachoperator

  • Posty: 3941
  • Rejestracja: 14 Kwi 2008 19:47
  • Miejscowość: Krzemieniewo
  • Pochwały: 68

Maszyna: JCB, Schaeff

Firma: Szukam


Re: swiatła stop

Postprzez tomaszkk20 » 29 Cze 2017 12:52

Ma trzy wyjscia. Zwieram to załącza sie jakiś przekaźnik ale stop nie działa. Naped właśnie też sie nie dołacza

tomaszkk20
Młodszy operator

  • Posty: 167
  • Rejestracja: 12 Mar 2009 15:43
  • Miejscowość: łódzkie
  • Pochwały: 3

Re: swiatła stop

Postprzez dawidg2 » 29 Cze 2017 12:55

Przekaźnik właśnie jest od włączania napędu.

dawidg2
Fachoperator

  • Posty: 3941
  • Rejestracja: 14 Kwi 2008 19:47
  • Miejscowość: Krzemieniewo
  • Pochwały: 68

Maszyna: JCB, Schaeff

Firma: Szukam


Re: swiatła stop

Postprzez tomaszkk20 » 29 Cze 2017 13:18

Tylko ze nie zapala sie tez wlasnie wtedy kontrolka na klawiszu od napędów

tomaszkk20
Młodszy operator

  • Posty: 167
  • Rejestracja: 12 Mar 2009 15:43
  • Miejscowość: łódzkie
  • Pochwały: 3

Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 4 gości

tytul

tekst alternatywny × Nie pokazuj więcej