Wymiana rozrusznika i brak ładowania

Koparko-ładowarki JCB

Wymiana rozrusznika i brak ładowania

Postprzez Kaiteu » 21 Sie 2017 20:52

Witam wymieniłem ostatnio rozrusznik w firmowym 3cx silnik perkinsa i pomieszalem kable ponieważ świeci się kontrolka ładowania proszę o pomoc co źle podłączyłem mam nadzieje ze będzie dało się coś zobaczyć ze zdjęć z góry dzięki
Krzysiek
Załączniki
received_1266993036760910.jpeg
received_1266993136760900.jpeg
received_1266992860094261.jpeg

Kaiteu
Nowicjusz

  • Posty: 1
  • Rejestracja: 21 Sie 2017 20:36

Maszyna: Jcb 3cx 4cx

Firma: Bruk


Reklama

TRAXTAD Traxtad

Wymiana rozrusznika i brak ładowania

Postprzez Jarewa » 22 Sie 2017 20:15

O ja pier... odepnij jak możesz akumulator i zawołaj fachowca jeszcze maszynę spalisz.
ZOBACZ temat na KOPACZKA.PL : POTRZEBNA POMOC

Jarewa
Fachoperator

  • Posty: 2264
  • Rejestracja: 09 Sie 2006 21:04
  • Miejscowość: DOLNOSLASKIE
  • Pochwały: 34

Re: Wymiana rozrusznika i brak ładowania

Postprzez fromKRK » 23 Sie 2017 06:57

Jak wymieniałem rozrusznik w swojej to oznaczałem odpowiednie kable i robiłem zdjęcia, aby później podpiąć prawidłowo.
Masz zdjęcie jak wygląda rozrusznik już podpięty u mnie (silnik perkins, 3cx z 2004r.), ale który przewód jest dokładnie od czego to nie wiem .
Ale jednak zadzwoniłbym po elektryka....
Załączniki
DSC_0093 (1).JPG

Awatar użytkownika
fromKRK
Młodszy operator

  • Posty: 121
  • Rejestracja: 24 Sty 2011 15:54
  • Miejscowość: Kraków
  • Pochwały: 4

Maszyna: JCB 3CX, JCB 8015, IVECO 35-8,

Firma: własna


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 6 gości

tytul

tekst alternatywny × Nie pokazuj więcej