ketral
wibako
BSL TURBO
klinikamaszyn



Brak jazdy

Ostrówek, Waryński, Ford, Białoruski, Stalowa Wola i czego tam jeszcze nie wymyślili :)

Brak jazdy

Postprzez marcin55555 » 14 Wrz 2015 16:06

Marka i model maszyny: MF-FERMEC 860
Rok produkcji: 1999
Numer seryjny: 00159007738437615990

Witam,
Dzisiaj zauważyłem że po odpaleniu raz łapie raz zrywa napęd bez zastanowienia zdemontowalem filtr dolny doprowadzający olej do pompy wspomagania. Ujrzałem coś dziwnego... Na filtrze jest mnóstwo opilkow miedzianych cieniutkie i długich jak z przewodu elektrycznego.wszystkie są identycznej grubości więc wygląda mi to na kawałek przewodu. Mam objawy takie: Łapie od czasu do czasu zmiennik i oczywiście pompa wspomagania nie dostawała odpowiedniej dawki oleju i przeskakiwala mi kierownica tak jak by była zapowietrzona - to zrozumiałe. Teraz pytanie do was - co tam się rozleccialo albo dostało może to jest pierwszy objaw czegoś większego - ktoś mógłby pomóc?

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Reklama

Brak jazdy

Postprzez bastekwa » 14 Wrz 2015 16:08

co ma zmiennik do kierownicy? :bangin:
http://xat.com/Kopaczka
Nie lejemy wody tylko PIWO Zapraszamy.
zapoznałem się z tematem P.I.W.K.O.

Awatar użytkownika
bastekwa
Fachoperator

  • Posty: 545
  • Rejestracja: 28 Gru 2008 16:34
  • Miejscowość: Nakło nad Notecią
  • Pochwały: 19

Maszyna: zbyt długa lista

Firma: made in


Brak jazdy

Postprzez marcin55555 » 14 Wrz 2015 16:24

Układ wspomagania jest na tym samym układzie olejowym co zmiennik więc jak wyciągnąłem filtr dolny od smoka wspomagania to ujrzałem na dnie skrzyni i do okoła filtra nitki miedziane....

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Brak jazdy

Postprzez bastekwa » 14 Wrz 2015 16:32

może pompa zdechła
http://xat.com/Kopaczka
Nie lejemy wody tylko PIWO Zapraszamy.
zapoznałem się z tematem P.I.W.K.O.

Awatar użytkownika
bastekwa
Fachoperator

  • Posty: 545
  • Rejestracja: 28 Gru 2008 16:34
  • Miejscowość: Nakło nad Notecią
  • Pochwały: 19

Maszyna: zbyt długa lista

Firma: made in


Brak jazdy

Postprzez marcin55555 » 14 Wrz 2015 17:37

Pompa jest za układem filtracyjnym...czyli filtr odciął coś co się dostało bać rozleccialo w skrzyni.

Ok wyczyściłem filtr i znowu zdziwiony... Jazda przód tył bez problemu ale pompa do wspomagania huczy i przerywa. Wstawiłem nowy orbitrol i dalej to samo. Huczy i przerywa co parę sekund skręt.filtr wymienię i powinno być ok.

Na logikę wygląda mi to na rozwalony czujnik jutro powykrecam czujniki i dam wam znać...

Znalazłem jeszcze jeden stary post DAKOP-a - dzięki ! może pomóc

"W tych maszynach jest pompa wspomagania, która zasilana jest z układu transmisyjnego czyli ze skrzyni biegów. Pompa ta daje ciśnienie na wspomaganie oraz na całą skrzynię. Pompa ta jest mocowana do silnika - z prawej strony pod alternatorem. Powodem przecieku oleju z skrzyni do silnika jest uszkodzony uszczelniacz tej pompy. Uszczelniacz ten uszkodzony może być z dwóch powodów. 1: ze starości. 2: z powodu zbyt wysokiego cisnienia w układzie wspomagania czyli zablokowany orbitrol. Należy sprawdzić orbitrol i pompę. Prawdopodobnie pompa może być do wymiany"

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Brak jazdy

Postprzez marcin55555 » 15 Wrz 2015 18:22

Logika się sprawdziła pisze do końca jak to się skończyło by ktoś o podobnej usterce wiedział od czego zacząć...
Czujnik dokrecilem kiedyś na maxa z czasem bąć o temperatury dotknął do jednej z zębatek ta wyszlifowala ile miała miejsca, opiłki oraz druciki z czujnika poszły na dół zatykając dolny filtr co uniemożliwuło pompie dostarczać odpowiedniej dawki oleju w wyniku tego na początek sypnoł się orbitrol. Wymieniłem orbitrol na nowy i nadal problem został nierozwiązany pompa dostawała zbyt mało oleju.Wymieniłem nowy filtr przepłukałem skrzynię i po problemie, hula jak krasula! Całe szczęście, że jest filtr przed pompą bo pewnie szlak by trafił ją szybko gdyby przyjęła to świństwo.

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Brak jazdy

Postprzez mechanior » 15 Wrz 2015 22:39

marcin55555 napisał(a):co uniemożliwuło pompie dostarczać odpowiedniej dawki oleju w wyniku tego na początek sypnoł się orbitrol


Raczej załatwiły go śmieci, niskie ciśnienie tylko osłabia działanie układu kierowniczego.
MECHANIOR - 607848317
CATERPILLAR
SKLEP - 607848217


Image

Awatar użytkownika
mechanior
Fachoperator

  • Posty: 17488
  • Rejestracja: 15 Gru 2008 19:41
  • Miejscowość: Śląsk
  • Pochwały: 698

Maszyna: Caterpillar Yanmar

Firma: klinikaMASZYN.pl
serwis maszyn CAT i Yanmar


Brak jazdy

Postprzez marcin55555 » 16 Wrz 2015 06:55

Smok, pompa, orbitrol... Taka jest kolejność . Śmieci nie dostały się do układu. W 860 tkach masz pompę zewnętrzną. Ale główna przyczyna to oczywiście śmieci ;)

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Brak jazdy

Postprzez mechanior » 17 Wrz 2015 22:02

Przez smok przelazło... to nie filtr on tylko separuje gruz... dlatego większość maszyn ma w skrzyni filtr zaraz za pompą...
MECHANIOR - 607848317
CATERPILLAR
SKLEP - 607848217


Image

Awatar użytkownika
mechanior
Fachoperator

  • Posty: 17488
  • Rejestracja: 15 Gru 2008 19:41
  • Miejscowość: Śląsk
  • Pochwały: 698

Maszyna: Caterpillar Yanmar

Firma: klinikaMASZYN.pl
serwis maszyn CAT i Yanmar


Brak jazdy

Postprzez marcin55555 » 18 Wrz 2015 11:35

Widzę że nie orientujesz się w tej maszynie dlatego sprostuje. Ja mam na "smoku" ten sam filtr (wkład) co na skrzyni. Razem filtrów w skrzyni mam dwa.

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Re: Brak jazdy

Postprzez Artur860 » 11 Gru 2015 01:51

Witam. Mam 860ke z 98 roku. U mnie nie ma zewnętrznej pompy przy silniku. Czy w tym modelu znajdę drugi filtr jak u marcina??
Jeżeli tak to jak się do niego dobrać?

Ogółem nie mam problemu z tą skrzynią, ale kilka dni temu wyciągałem chłodnice oleju i zauważyłem, że część chłodząca olej ze skrzyni jest zupełnie sucha. Ani śladu w niej po oleju.
Pytanie: co poprzedni właściciel mógł kombinować i dlaczego, że olej nie idzie przez chłodnice???

Dodam, że nigdy w trakcie pracy nie zapaliła mi się kontrolka temp. oleju w skrzyni.

Awatar użytkownika
Artur860
Fizol

  • Posty: 42
  • Rejestracja: 19 Maj 2014 22:46
  • Miejscowość: Zduńska Wola
  • Pochwały: 1

Maszyna: Fermec 860 '98

Firma: ART-KOP


Re: Brak jazdy

Postprzez marcin55555 » 11 Gru 2015 07:26

Jesteś pewien na 100 % że nie masz pompy zewnętrznej jazdy? Sucha chłodnica to zły znak musisz iść po przewodach. Ja mam chlodnicę dwudzielną czyli olej silnika i olej skrzyni. Poprzednik mógł po prostu obejść czujnik temperatury. U mnie też było parę takich patentów...

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Brak jazdy

Postprzez Artur860 » 11 Gru 2015 17:57

Tez mam chlodnice dwudzielna. Ale pompy przy silniku brak. Jedynie pompe hydrauliki z przodu bezposrednio z walu napedzana. Mam starszy model kopaki, wiec mogly byc jakies roznice. Jak dostac sie do tego filtra wewnetrznego?

Awatar użytkownika
Artur860
Fizol

  • Posty: 42
  • Rejestracja: 19 Maj 2014 22:46
  • Miejscowość: Zduńska Wola
  • Pochwały: 1

Maszyna: Fermec 860 '98

Firma: ART-KOP


Brak jazdy

Postprzez marcin55555 » 11 Gru 2015 18:19

Ta pompa jest ukryta pod alternatorem. Zresztą zobacz z kąd zasilany jest orbitrol. Jak stoisz przodem do tyłu koparki to jeden filtr masz z lewej strony u góry skrzyni a drugi prawdopodobnie po prawej dolnej stronie w miejscu gdzie wychodzi rura przykrecana na trzy śruby. Po odkreceniu tych śrub masz filtr ssawny czyli smok on przeważnie ma wpływ na jazdę i wspomaganie...

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Re: Brak jazdy

Postprzez SEBA79 » 10 Kwi 2016 21:22

Dobrze chłopie że opisujesz tak wyczerpująco ten problem bo nik nigdy nie poświęcił tyle czasu i dokładności zeby chłopaki zrozumieli o co chodzi!

Dzięki !!!
seba

SEBA79
Nowicjusz

  • Posty: 4
  • Rejestracja: 02 Maj 2010 21:25
  • Miejscowość: nowogard

Re: Brak jazdy

Postprzez marcin55555 » 11 Kwi 2016 10:02

Służę pomocą ;-)

marcin55555
Pomocnik operatora

  • Posty: 64
  • Rejestracja: 03 Mar 2015 08:19
  • Miejscowość: Zielona Góra
  • Pochwały: 1

Maszyna: MF 860
Cat 432D

Firma: PHU


Brak jazdy

Postprzez kosa.adamski » 13 Kwi 2016 00:00

witam ja również mam problem z jazdą tylko w moim MF 50B jest zwykłe sprzęgło (tarcz, docisk) i zwykła skrzynia biegów po odpaleniu biegi wchodzą ale nie jedzie niestety to nie z tarczą ani z wałkiem problem ponieważ odkręciłem górną część skrzyni biegów i tryby kręcą się biegi działają tylko nie jedzie zwróciłem też uwagę na to że jak ją podniosłem do góry i zakręciłem kołem to drugie się ni obraca czy jest tam jakaś przekładnia do rozłączania mostu czy dyfer się ukręcił jak to sprawdzać przez górę pod siedzeniem czy przez klapkę w moście z tyłu

kosa.adamski
Nowicjusz

  • Posty: 2
  • Rejestracja: 15 Mar 2016 00:26
  • Miejscowość: Gotelp

Maszyna: MF 50B

Firma: kamieniarstwo Grażyna Niesiołowska


Re: Brak jazdy

Postprzez lolek3000 » 24 Lip 2017 20:43

Czy da się Zespawać urwaną pölos z piastą ?
Załączniki
IMG_20170724_184633.jpg

lolek3000
Nowicjusz

  • Posty: 7
  • Rejestracja: 17 Lip 2017 18:27

Maszyna: Shaeff Skl 350

Firma: cat


Brak jazdy

Postprzez zeppelin zm 15 » 24 Lip 2017 20:58

Nie czytasz regulaminu? Chyba se jaja robisz. . . .
PS. NIE

zeppelin zm 15
Fachoperator

Maszyna: Zeppelin Zm 15, Hanomag 44 C Hanomag 50 E Hanomag 66 D

Firma: Wspaniała


Brak jazdy

Postprzez Brandix » 02 Sie 2017 20:09

Nie da się... Tak w sumie - całe to stanowi półoś
"Jeżeli coś może się popsuć w wielu miejscach, to uszkodzenie wystąpi tam, gdzie wyrządzi największe szkody."

Brandix
Fachoperator

  • Posty: 1152
  • Rejestracja: 20 Maj 2015 19:37
  • Miejscowość: Czyżowice
  • Pochwały: 136

Maszyna: 428C, 301.8C

Firma: Roboty ziemne


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

eRobocze

tekst alternatywny × Nie pokazuj więcej