ketral
BSL TURBO
sunward
apteka

Ładowarka Liebherr 521 brak jazdy do przodu

Moderator: mechanior

Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez danielwisnia » 03 Lis 2017 14:54

Marka i model maszyny: Liebherr L 521
Rok produkcji: 1989
Numer seryjny: 211/373

Witam, jak w temacie, jazda do tyłu działa jak maszyna chwile popracuje, do przodu nie działa wcale,
cewki w skrzyni sprawdzone, prąd dostają, przy próbie przeciągnięcia maszyny tylne koła są zablokowane,
mam pytanie jak odblokować hamulce w tylnm moście? Bo wydaje mi się że to jest przyczyna braku jazdy do przodu,
chyba że ktoś ma inny pomysł, jednak najpierw chciałbym odblokować tylne hamulce żeby wyeliminować tą możliwość, pozdrawiam

danielwisnia
Fizol

  • Posty: 28
  • Rejestracja: 11 Paź 2015 12:46

Maszyna: case cx210,case SM,case SR

Firma: Budowlana


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez donlucjano » 03 Lis 2017 17:48

sprawdż cewki na pompie jazdy
serwis ładowarek liebherr 796629986

donlucjano
Fizol

Maszyna: Liebherr Serwis

Firma: Serwis


Re: Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez danielwisnia » 03 Lis 2017 18:23

Cewki były wyciągane i sprawdzane, działają, da się rozpiąć te hamulce z tyłu?

danielwisnia
Fizol

  • Posty: 28
  • Rejestracja: 11 Paź 2015 12:46

Maszyna: case cx210,case SM,case SR

Firma: Budowlana


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez donlucjano » 03 Lis 2017 18:36

napisałeś że sprawdziłeś cewki na skrzyni a o pompie nic nie pisałeś
serwis ładowarek liebherr 796629986

donlucjano
Fizol

Maszyna: Liebherr Serwis

Firma: Serwis


Re: Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez danielwisnia » 06 Lis 2017 18:30

Sprawdzilismy jeszcze raz wszystkie cewki, teraz jedzie do przodu i do tyłu,
ale trzeba kilka minut poczekać zanim ruszy, tak jakby coś blokowało przez te parę minut,
co jeszcze sprawdzić?

danielwisnia
Fizol

  • Posty: 28
  • Rejestracja: 11 Paź 2015 12:46

Maszyna: case cx210,case SM,case SR

Firma: Budowlana


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez zeppelin zm 15 » 06 Lis 2017 18:45

Ale po odpaleniu kilka minut czy za każdym razem gdy zmieniasz kierunek jazdy?

zeppelin zm 15
Fachoperator

Maszyna: Zeppelin Zm 15, Hanomag 44 C Hanomag 50 E Hanomag 66 D

Firma: Wspaniała


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez donlucjano » 06 Lis 2017 20:49

zamień cewki na pompie miejscami jeśli sie przeniesie to cewka do wymiany jak nie to pompa do roboty.
serwis ładowarek liebherr 796629986

donlucjano
Fizol

Maszyna: Liebherr Serwis

Firma: Serwis


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez lukas76pl » 15 Lis 2017 19:06

Jeżeli musisz czekać kilka minut zanim pojawi się jazda to możliwości są 2. albo maż zawalony filtr hydrauliczny ssący i dopóki olej jest gęsty to maszyna Ci nie pojedzie ( filtr do wymiany , nie do czyszczenia ) albo masz słabą pompkę w układzie hamulcowym ( powinna się świecić kontrolka ale w tak wiekowych maszynach to rzadkość ) i mija kilka chwil zanim dobije olej na odblokowanie przekładni. Prosi się o diagnostykę.
Łukasz 609654134

lukas76pl
Młodszy operator

Maszyna: liebherr

Firma: Już własna 609654134


Re: Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez danielwisnia » 15 Lis 2017 19:15

Filtry wymienione, to nie to, a gdzie jest ta pompka hamulcowa?
Po odpaleniu trzymają tylne hamulce (widać to przy próbie popchnięcia maszyny, przednie koła sa luźne, a tylne zablokowane)

danielwisnia
Fizol

  • Posty: 28
  • Rejestracja: 11 Paź 2015 12:46

Maszyna: case cx210,case SM,case SR

Firma: Budowlana


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez lukas76pl » 16 Lis 2017 18:58

Pompka jest przy silniku. Z pompek sterowniczych powinna być ostatnia najmniejsza. A trzymać Ci może bardziej hamulec na skrzyni niż w moście. W moście jest hamulec zwykły, jak nie ma ciśnienia to nie jest zahamowany, chyba że coś się uszkodziło.
Łukasz 609654134

lukas76pl
Młodszy operator

Maszyna: liebherr

Firma: Już własna 609654134


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez danielwisnia » 15 Gru 2017 19:47

Witam, problem pozostał, teraz wcale nie jedzie, prąd wszędzie jest,
jakie ciśnienie powinno być na przewodach od pompki od sterowania?
Bo jest 20 bar, może to za mało?

danielwisnia
Fizol

  • Posty: 28
  • Rejestracja: 11 Paź 2015 12:46

Maszyna: case cx210,case SM,case SR

Firma: Budowlana


Re: Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez lukas76pl » 15 Gru 2017 20:13

Jeżeli chodzi Ci o pompkę hamulcową to na pewno za mało. Jeżeli o sterowanie ogólne to nie jest to za bogato ale nie powinno to mieć wpływu na jazdę. Jazda startuje już przy ok 5 barach ciśnienia sterowania, gdzie mierzysz to ciśnienie?
Łukasz 609654134

lukas76pl
Młodszy operator

Maszyna: liebherr

Firma: Już własna 609654134


Re: Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez danielwisnia » 16 Gru 2017 07:53

Ciśnienie było mierzone na przewodach które wchodzą w skrzynie a wychodzą z pompki przy silniku,
one wchodzą w taki zawór z cewką na skrzyni

danielwisnia
Fizol

  • Posty: 28
  • Rejestracja: 11 Paź 2015 12:46

Maszyna: case cx210,case SM,case SR

Firma: Budowlana


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez zeppelin zm 15 » 16 Gru 2017 10:41

A może ten zawór ci się przyciął. Sprawdzałeś go?

zeppelin zm 15
Fachoperator

Maszyna: Zeppelin Zm 15, Hanomag 44 C Hanomag 50 E Hanomag 66 D

Firma: Wspaniała


Re: Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez danielwisnia » 16 Gru 2017 18:54

Kurde, faktycznie, w poniedziałek może zdążymy to rozebrać, dam znać jak coś ruszy w temacie

danielwisnia
Fizol

  • Posty: 28
  • Rejestracja: 11 Paź 2015 12:46

Maszyna: case cx210,case SM,case SR

Firma: Budowlana


Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez zeppelin zm 15 » 16 Gru 2017 18:57

Może to być główny zawór który odcina jazdę. Pamiętaj że sprawna cewka nie świadczy że zawór działa. Wykręć go i sprawdź.

zeppelin zm 15
Fachoperator

Maszyna: Zeppelin Zm 15, Hanomag 44 C Hanomag 50 E Hanomag 66 D

Firma: Wspaniała


Re: Ładowarka Liebherr 521 brak jazdy do przodu

Postprzez lukas76pl » 17 Gru 2017 19:24

Raczej nie trzymałbym się tego wątku. Jeżeli do skrzyni dochodzi ciśnienie to powinna jeździć na jakimkolwiek biegu. Te maszyny nie mają zaworu odcinającego jazdę. Bardziej bym szukał w układzie hamulcowym. Poszukaj na skrzyni od dołu przy tylnym kardanie punktu pomiarowego. Tam powinien być hamulec postojowy. Jeżeli nie dojdzie Ci tam ciśnienie ( 45 - 60bar ) to po pierwsze nie odhamuje skrzyni ( jeżeli tarcze są dobre to może trochę potrzymać ) a po drugie czujnik ciśnienia nie poda sygnału do komputera i nie pojedziesz.
Łukasz 609654134

lukas76pl
Młodszy operator

Maszyna: liebherr

Firma: Już własna 609654134


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości

eRobocze

tekst alternatywny × Nie pokazuj więcej