ketral
wibako
BSL TURBO
apteka



Brak siły jazdy

Moderator: mechanior

Brak siły jazdy

Postprzez Łysy83 » 31 Sty 2018 23:36

Witam. Ładowarka teleskopowa ATL 30.11 od pewnego czasu stopniowo traci siłę jazdy, słabnie pod górki lub w bagnistym terenie, reszta działa bez zarzutów udzwig w normie silnik też. Proszę o podpowiedz co jej dolega!

Łysy83
Nowicjusz

  • Posty: 2
  • Rejestracja: 31 Sty 2018 22:38
  • Miejscowość: Nowy Tomysl

Maszyna: ATLAS ATL 30.11 1998r.

Firma: prywatnie


Reklama

Brak siły jazdy

Postprzez Bartek01 » 11 Lut 2018 10:46

Na zimnym oleju jeździ lepiej? Jeśli tak możesz mieć problem z pompą jazdy - w celu potwierdzenia trzeba dokonać pomiarów ciśnienia.

Bartek01
Nowicjusz

  • Posty: 4
  • Rejestracja: 11 Lut 2018 10:27

Maszyna: CAT428C

Firma: Usługi


Brak siły jazdy

Postprzez mechanior » 11 Lut 2018 13:19

W obydwie strony jednakowo?
Jaki system napędu? Hydrauliczny?
MECHANIOR - 607848317
CATERPILLAR
SKLEP - 607848217


Image

Awatar użytkownika
mechanior
Fachoperator

  • Posty: 17468
  • Rejestracja: 15 Gru 2008 19:41
  • Miejscowość: Śląsk
  • Pochwały: 697

Maszyna: Caterpillar Yanmar

Firma: klinikaMASZYN.pl
serwis maszyn CAT i Yanmar


Brak siły jazdy

Postprzez Łysy83 » 11 Lut 2018 21:18

Zimny ciepły niewielka różnica mocy i tak słaba.
Co do pomiarów ciśnienia, to ile powinno wynosić i w gdzie podpiąć zegar.
Słabnie jednakowo do przodu jak i na wstecznym.
Napęd hydrauliczny.

Łysy83
Nowicjusz

  • Posty: 2
  • Rejestracja: 31 Sty 2018 22:38
  • Miejscowość: Nowy Tomysl

Maszyna: ATLAS ATL 30.11 1998r.

Firma: prywatnie


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości

eRobocze

tekst alternatywny × Nie pokazuj więcej