ketral
wibako
BSL TURBO
klinikamaszyn



Merlo 36.7 - brak napięcia na cewce rozrusznika

Moderator: mechanior

Merlo 36.7 - brak napięcia na cewce rozrusznika

Postprzez framer » 26 Maj 2018 20:58

Witajcie,

Problem polega na braku napięcia na cewce rozrusznika. Posprawdzałem ze schematem, który udało mi się zdobyć kilka punktów i wygląda to następująco. Chciałbym jednak powiedzieć że na schemacie jest instalacja 12V , a w ładowarce 24V ( dwa akumulatory spięte szeregowo) . Mam nadzieję że więcej niezgodności nie ma i można na nim polegać.

1. Napięcie na akumulatorach 24 V - jest
2. Masa na cewce rozrusznika - jest
3. Zasilania na cewce rozrusznika brak
4. Napięcie na przekaźniku RL1 w punkcie A ( załączony rysunek) - jest
5. Napięcia na cewce przekaźnika RL1 ( rysunek 2) - brak
6. W gałęzi cewki przekaźnika RL1 jest jeszcze przekaźnik blokujacy oznaczony na rysunku 2 jako PB.
7. Na przekaźniku PB ( wyprowadzenia 4 i 7 ) - oznaczone na czerwono jako CD - jest napięcie 24V po przekręceniu stacyjki w pozycję zapłon
8. Na przewodzie 9 - wejście nr6 przekaźnika PB ( rysunek 2) - jest napięcie 3,2 V ???? ( Przekaźnik ma cewkę na 12V )
9. Jak widać na Rysunku 3 , napięcie na styki przekaźnika PB jest podawane z tej samej gałęzi co napięcie wzbudzenia alternatora D+ i przy próbie rozruchu jest tam tylko 3,2 V ??? Co mogłoby wskazywać jakieś zwarcie w alternatorze do masy.
10. Przy rezystorze 120 ohm w gałęzi D+ alternatora to rezystancja od D+ do masy , dla spadku napięcia 3,2 V musiała by być ok. 17 ohm. Mierzyłem miernikiem i wychodzi 270 kohm.

Czy ktoś miał podobny przypadek i może coś doradzić, może idę nie w tą stronę gdzie trzeba ?
Czy pozostaje wymontowanie alternatora i dokładne sprawdzenie ?
Załączniki
Napięcie przekaźnika blokującego.JPG
Rysunek3
Zasilanie cewki rozrusznika 1.JPG
Rysunek 1
Zasilanie cewki przekaźnika RL1.JPG
Rysunek 2

framer
Nowicjusz

  • Posty: 7
  • Rejestracja: 18 Maj 2018 22:48

Maszyna: Merlo 36.7

Firma: Firma budowlana


Reklama

Merlo 36.7 - brak napięcia na cewce rozrusznika

Postprzez sahara73 » 31 Maj 2018 21:21

Spróbuj podłączyć przewód z zacisku D+ (po odłączeniu od alternatora)do masy i uruchomić silnik .Jeśli zapali-alternator do naprawy,prawdopodobnie skończyły się szczotki.

sahara73
Młodszy operator


Merlo 36.7 - brak napięcia na cewce rozrusznika

Postprzez framer » 24 Cze 2018 23:50

W końcu znalazłem chwilę i wróciłem do tematu.
Wymontowałem alternator i oddałem do sprawdzenia. Alternator ok , szczotki po wymontowaniu prawie nowe.
Zwarcie zacisku z przewodu D+ do masy .... nic nie da bo styki przekaźnika blokady rozrusznika zwierają cewkę rozrusznika do zasilania +24V. Masa jest podpięta na stałe do drugiego końca cewki. Żeby przekaźnik RL1 się zamknął to na D+ musi być właśnie + 24V.

W każdym razie po zamontowaniu rozrusznika z powrotem do maszyny... problem ustąpił. ... dziwna sprawa, ale może gdzieś nie było dobrego kontaktu... stąd ten spadek napięcia do ok. 3 V... Po poskręcaniu kontakt musiał się poprawić , bo jest OK.

framer
Nowicjusz

  • Posty: 7
  • Rejestracja: 18 Maj 2018 22:48

Maszyna: Merlo 36.7

Firma: Firma budowlana


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 4 gości

eRobocze

tekst alternatywny × Nie pokazuj więcej