CAT M312 problem z ruszaniem

Moderator: mechanior

CAT M312 problem z ruszaniem

Postprzez TomaMic » 13 Cze 2009 12:37

Mam problem z ruszaniem z miejsca na biegu drogowym na równym twardym podłożu o małej górce nie wspominając (rusza bardzo powoli strasznie szarpiąc przy tym). Pytanie do posiadaczy: czy powinien być włączony przycisk z oznaczeniem I (bieg pierwszy), bo u mnie nie ma żadnej różnicy jak jest włączony lub nie, nie świeci też kontrolka I i II biegu, za to III świeci. Mam go pół roku i tak też było od początku, z tym że chyba coraz trudniej mu "wystartować".

TomaMic
Młodszy operator

  • Posty: 101
  • Rejestracja: 04 Lis 2006 20:21
  • Miejscowość: Otwock

Reklama

TRAXTAD Traxtad

Postprzez mechanior » 13 Cze 2009 22:26

TomaMic napisał(a):nie świeci też kontrolka I i II biegu, za to III świeci

ta maszyna nie ma III biegu, jeśli świeci zielona kontrolka z oznaczeniem III to znaczy że pompa hydrauliczna przeszła w 3ci tryb mocy włączany czujnikiem w podstawie pedału przyspiesznika (podczas jazdy "gaz do dechy")

Image

strzałka czerwona : przełącznik trybów mocy-wydajności pompy hydraulicznej
niebieska : przełącznik trybu pełzającego jazdy (bieg terenowy-pełzający)
zielona : przełącznik prędkości jazdy - bieg I wolny lub II szybki

jeśli, mimo zluzowanego pedału gazu, świeci zielona kontrolka trybu "III" oznacza to zwarcie w obwodzie czujnika pod pedałem gazu lub awarię samego czujnika, pompa otrzymuje sygnał zwiększenia wydatku co powoduje brak płynności przy ruszaniu, mam nadzieję że nie jest to uszkodzenie modułu sterującego...
MECHANIOR - 607848317
CATERPILLAR
SKLEP - 607848217


Image

Awatar użytkownika
mechanior
Fachoperator

Online

  • Posty: 16612
  • Rejestracja: 15 Gru 2008 19:41
  • Miejscowość: Śląsk
  • Pochwały: 649

Maszyna: Caterpillar

Firma: klinikaMASZYN.pl
serwis maszyn CAT


Postprzez TomaMic » 14 Cze 2009 14:10

III świeci tylko przy wciśniętym pedale jady do "dechy", czyli tak jak być powinno, I i II nie świecą wogóle, przełącznik z żółwiem działa, z kołem zębatym również, choć przy włączonym biegu szybkim + żółw, problemy z ruszeniem są takie same, jak bez żółwia. Przy wciśniętym przełączniku trybów mocy różnicy nie ma żadnej.

TomaMic
Młodszy operator

  • Posty: 101
  • Rejestracja: 04 Lis 2006 20:21
  • Miejscowość: Otwock

Postprzez mechanior » 14 Cze 2009 16:40

kontrolki mogą nie świecić ze względu na poprzepalane żarówki...

ruszanie na powierzchni utwardzonej może się odbywać na biegu II (wyłącznik z czerwoną I w kółeczku zębatym w pozycji górnej) z wyłączonym żółwiem, jeśli odczuwana jest wyraźna pulsacja (regularne szarpnięcia przyspieszające wraz z wzrostem prędkości) i słychać rytmiczne syczenie z okolic hydromotoru jazdy a przy okazji ruszanie jest utrudnione (brak siły- dynamiki w przyspieszaniu) lub wręcz niemożliwe na biegu II (wymaga włączenia I) to takie objawy mogą świadczyć o uszkodzeniu płyty zaworowej hydromotoru

zmiana biegu z I na II może odbywać się w trakcie jazdy

spróbuj wcisnąć przycisk MAN na końcu prawej konsoli (pod prawym łokciem) który wyłącza sterowanie elektroniczne wydajnością pompy hyd. zamelduj o ewentualnych efektach lub ich braku...
MECHANIOR - 607848317
CATERPILLAR
SKLEP - 607848217


Image

Awatar użytkownika
mechanior
Fachoperator

Online

  • Posty: 16612
  • Rejestracja: 15 Gru 2008 19:41
  • Miejscowość: Śląsk
  • Pochwały: 649

Maszyna: Caterpillar

Firma: klinikaMASZYN.pl
serwis maszyn CAT


Postprzez TomaMic » 16 Cze 2009 08:44

Cały czas robie na włączonym manualu, próbowałem z wyłączonym, ale nie ma różnicy przy ruszaniu, a nawet powiedziałbym, że rusza gorzej. Wydaje mi się, że na zimnym oleju jest trochę lepiej, ale być może jest to złudzenie, gdyż zawsze startuje z tego samego miejsca.

TomaMic
Młodszy operator

  • Posty: 101
  • Rejestracja: 04 Lis 2006 20:21
  • Miejscowość: Otwock

Postprzez mechanior » 16 Cze 2009 17:02

a co z innymi objawami o które pytałem ?
MECHANIOR - 607848317
CATERPILLAR
SKLEP - 607848217


Image

Awatar użytkownika
mechanior
Fachoperator

Online

  • Posty: 16612
  • Rejestracja: 15 Gru 2008 19:41
  • Miejscowość: Śląsk
  • Pochwały: 649

Maszyna: Caterpillar

Firma: klinikaMASZYN.pl
serwis maszyn CAT


Postprzez TomaMic » 19 Cze 2009 19:04

Inne objawy, tak jak pisałeś, szarpanie i jeśli nie ma zbyt ciężko to wystartuje. Na asfalcie przy skręconych kołach jest bardzo ciężko, jak wyprostuje to ruszy, ale też szarpie.

TomaMic
Młodszy operator

  • Posty: 101
  • Rejestracja: 04 Lis 2006 20:21
  • Miejscowość: Otwock

Postprzez mechanior » 19 Cze 2009 22:47

hmmm, to może być jednak hydromotor, lub zbyt niskie ciśnienie zasilające... radziłbym skierować kroki do specjalisty (serwis jakiś w okolicy niekoniecznie fabryczny)
MECHANIOR - 607848317
CATERPILLAR
SKLEP - 607848217


Image

Awatar użytkownika
mechanior
Fachoperator

Online

  • Posty: 16612
  • Rejestracja: 15 Gru 2008 19:41
  • Miejscowość: Śląsk
  • Pochwały: 649

Maszyna: Caterpillar

Firma: klinikaMASZYN.pl
serwis maszyn CAT


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

eRobocze

tekst alternatywny × Nie pokazuj więcej