Strona 2 z 2

Brak sterowania skarpówką

PostWysłany: 10 Sie 2016 22:20
przez MarKan
jestem pewny na 100% że przewody nr. 4 idą do tego dużego rozdzielacza a ten zawór jest też sprawny na 100%. a Czy może być taka możliwość że przewody się mogły zapchać? Bo mi się wydaje że nie ale nie mam doświadczenia to zapytam :)

Brak sterowania skarpówką

PostWysłany: 10 Sie 2016 22:34
przez zeppelin zm 15
Odkręć te. Przewody od głównego zaworu to będziesz wiedział czy jest tam ciśnienie oczywiście po odpaleniu maszyny i zasterowaniu funkcji. Dla pewności podmień cewkę z inną. Po przełączaniu klawiszem ramie-skarpówka reaguje ta cewka na ramieniu tak?

Brak sterowania skarpówką

PostWysłany: 10 Sie 2016 22:39
przez MarKan
cewki już przekładałem i nic się nie zmieniło a cewka na ramieniu reaguje. A przewody odkręcałem tylko że przy rozdzielaczu na ramieniu i nic zero ciśnienia

Brak sterowania skarpówką

PostWysłany: 11 Sie 2016 06:36
przez zeppelin zm 15
Odkręć je przy głównym rozdzielaczu. Jeśli nie będzie ciśnienia to wykręć zawór na którym jest cewka i obejrz jeszcze raz. Przyczyna gdzieś musi być.

Brak sterowania skarpówką

PostWysłany: 12 Sie 2016 20:59
przez MarKan
Problem rozwiązany, okazało się że pompa daje małe ciśnienie i wymieniłem ją na nową i wszystko wróciło do normy. Dzięki kolego za szczere chęci pomocy i życzę powodzenia :wink:

Brak sterowania skarpówką

PostWysłany: 12 Sie 2016 21:29
przez zeppelin zm 15
Nie ma za co :) ważne że wszystko działa. Ps.jak chcesz komuś podziękować po prostu klikasz pochwała i po sprawie :piwo: