ketral
wibako
BSL TURBO
apteka



Głośna praca pompy hydraulicznej ZM85 '01

Głośna praca pompy hydraulicznej ZM85 '01

Postprzez brukarstwotarnow » 13 Gru 2016 08:16

Marka i model maszyny: Zeppelin ZM85 /sheaff hml31
Rok produkcji: 2001

Witam koledzy. Mam problem jak w temacie mianowicie po wymianie oleju i uszczelnianiu bloku na plastrach bo się rosił powstał nowy problem. Koparka przy pracy funkcji głównych (ramie kopiące) nie osłabła funkcje działają jak wcześniej, lecz pompa główna wydaje przy za-sterowaniu odgłos jak by się zapowietrzała (brzęczy). Czasem ucicha ale podczas pracy ale gdy koparka chwile postoi to zaraz po zapaleniu znów słychać to brzęczenie. Również pod kabina jakby z akumulatorów hydraulicznych tez wydobywa się ten odgłos czasami. Proszę o pomoc morze ktoś miał podobny przypadek. Z góry pięknie dziękuje.

brukarstwotarnow
Nowicjusz

  • Posty: 9
  • Rejestracja: 14 Mar 2016 10:23

Maszyna: case 590 sr / zeppelinZM85

Firma: AD-BUD


Reklama

Głośna praca pompy hydraulicznej ZM85 '01

Postprzez zeppelin zm 15 » 13 Gru 2016 16:44

Możesz mieć układ hydrauliczny zapowietrzony

zeppelin zm 15
Fachoperator

Maszyna: Zeppelin Zm 15, Hanomag 44 C Hanomag 50 E Hanomag 66 D

Firma: Wspaniała


Re: Głośna praca pompy hydraulicznej ZM85 '01

Postprzez brukarstwotarnow » 13 Gru 2016 21:11

Myslalem ze uklad sam sie jest w stanie odpowirztrzyc. Jezeli sie myle to prosze o podpowiedz jak go odpowietrzyc .

brukarstwotarnow
Nowicjusz

  • Posty: 9
  • Rejestracja: 14 Mar 2016 10:23

Maszyna: case 590 sr / zeppelinZM85

Firma: AD-BUD


Głośna praca pompy hydraulicznej ZM85 '01

Postprzez zeppelin zm 15 » 13 Gru 2016 21:50

Nie zbyt wysokie obroty silnika i pełne ruchy wszystkimi siłownikami w każdą stronę do końca aż do skutku. Sprawdź też czy czasem jak odkręcisz korek od zbiornika hydraulicznego nie ma w nim podciśnienia.

zeppelin zm 15
Fachoperator

Maszyna: Zeppelin Zm 15, Hanomag 44 C Hanomag 50 E Hanomag 66 D

Firma: Wspaniała


Re: Głośna praca pompy hydraulicznej ZM85 '01

Postprzez brukarstwotarnow » 14 Gru 2016 12:33

Podciśnienia w zbiorniku nie ma odpowietrznik kopiłem nowy jak go odkręcę to cisza nic nie syczy wiem o co chodzi bo mialem zaślepiony ten odpowietrznik wcześniej i mi robiło podciśnienie ale nie było problemu z głośna pompa. Dodam ze pompa ma dobre litry i wydajność koparka normalnie wczoraj zjechała z pracy. Po rozmowie z operatorem dowiedziałem się ze w sile i szybkości nic się nie zmieniło ale buczy dalej. Moze jakieś pomysł co to możne za przypadłość być. Aha dodam ze po wymianie oleju odpowietrzyłem pompy sterowania i raczej to nie jest wina po ich stronie bo przy pracy obrotem czy wspomaganiem kierownicy jest wszystko ok.

brukarstwotarnow
Nowicjusz

  • Posty: 9
  • Rejestracja: 14 Mar 2016 10:23

Maszyna: case 590 sr / zeppelinZM85

Firma: AD-BUD


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

eRobocze

tekst alternatywny × Nie pokazuj więcej