Strona 1 z 1

Brak obrotu oraz pługa

PostWysłany: 14 Sty 2018 22:51
przez kriskop
Marka i model maszyny: sunward swe17
Rok produkcji: 2010

Witam Panowie,

Posiadam tą koparke i ostatnio nie chciała reagowac w żaden sposób na obrót.. miała jedynie tendencję do bardzo powolnego przesuwania sie .
Co ciekawe nie miała rowniez ochoty ryszać lemieszem.
Na drugi dzień z ciekawosci odpaliłem i chodzi wszystko normalnie :):)


Czy macie pojęcie gdzie szukac...
Dzieki za pomoc.....

-- 14 Sty 2018 22:51 --

Hej Panowie nie zabijajcie sie tak z podpowiadaniem na temat... napewbo każdy da rade sie wypowiedziec :lol: :lol: :lol:

Brak obrotu oraz pługa

PostWysłany: 26 Sty 2018 22:40
przez mechanior
Kupiłeś jedną z najpopularniejszych maszyn w kraju to się nie dziw że nie nadążasz z odpowiedziami.

Ile pomp hydraulicznych jest w tej maszynie? Czy przypadkiem jedna nie odpowiada za lemiesz i obrót?

Re: Brak obrotu oraz pługa

PostWysłany: 26 Sty 2018 23:05
przez kriskop
Jest dwie,

Jedna glowna do ramienia i pomocnicza do obrotu i pluga.....
Mechanior Czy masz jakas propozycje ??

Brak obrotu oraz pługa

PostWysłany: 26 Sty 2018 23:08
przez mechanior
No to sobie odpowiedziałeś...

Re: Brak obrotu oraz pługa

PostWysłany: 26 Sty 2018 23:26
przez kriskop
:)

Najlepsze jest to ze teraz pracuje normalnie.....
Czy mogla sie ,,zawiesic"?

Brak obrotu oraz pługa

PostWysłany: 26 Sty 2018 23:53
przez mechanior
Zębata? raczej nie, ale nie wiadomo czy to sama pompa czy np jakiś zawór... tej konstrukcji nie znam...

Re: Brak obrotu oraz pługa

PostWysłany: 02 Cze 2018 22:47
przez kriskop
A ja po miesiącach już znam odpowiedź... :)

Okazało się że w kości rozdzielajace umieszczonej nad pompa awarii uległ wkrecany zaworek(swoją drogą nie tani :)) ale już działa... Wyregulowana I zadziwiająco sprawna kładzie na łopatki yanmara :)

Brak obrotu oraz pługa

PostWysłany: 03 Cze 2018 07:45
przez zeppelin zm 15
Na pewno twoja odpowiedź komuś kiedyś się przyda :ok: