Fastrac C185 brak biegów w rewersie i uszk. prędkościomierz

O tzw. traktorach URSUS, New Holland, John Deere, MTZ, Zetor, CASE.

Fastrac C185 brak biegów w rewersie i uszk. prędkościomierz

Postprzez przemas11 » 13 Mar 2015 19:52

Marka i model maszyny: fastrac c185
Rok produkcji: 1996

witam panowie mam problem alternator ładował mi ponad 17 i gotował akumulatory dałem go naprawic zanim był naprawiony fastrac przestał jezdzic na biegach m i h w rewersie i nie pokazuje predkosci. ponadto pali sie kontrolka poslizgu kół wymieniłem czujnik predkosci na skrzyni dałem ponad 1 tys dalej nic ratunku.

przemas11
Nowicjusz

  • Posty: 2
  • Rejestracja: 13 Mar 2015 19:42

Maszyna: jcb fastrac c185

Firma: prestige


Reklama

TRAXTAD Traxtad

Re: niedziała mi predkosciomierz i niemam biegów w rewersie

Postprzez tomeczek151 » 13 Mar 2015 22:07

Jak zmieniasz reduktor z h na m albo l to słychać jak przełączają siłowniki pod kabiną? Te wysokie napięcie mogło ci spalić blok cewek od sterowania tymi siłownikami. Ten blok cewek znajduje się za taką małą klapką pod akumulatorami. Odepnij wtyczkę prądu, zmieniaj pokrętłem reduktory i sprawdzaj czy napięcie pojawia się na różnych pinach wtyczki.

Możesz mi podać numery kabli które idą do tego czujnika prędkości na skrzyni? Mi też prędkościomierz nie działa ale tak już go kupiłem tyle że czujnik jest do niczego nie podpięty.

Pozdrawiam
Tomasz

edit. Teraz doczytałem, M i H nie działa do tyłu? W 185-65 skrzynia ma tylko 12 do tyłu czyli L i połówki.

tomeczek151
Nowicjusz


niedziała mi predkosciomierz i niemam biegów w rewersie

Postprzez przemas11 » 15 Mar 2015 21:58

niedziała mi tylko jazda do przodu na l do przodu jezdzi a jak wrzucam m i h to wrzuca odrazu n i jest błąd t 0 60 i t o22 a numery kabli pamietam jeden do czujnika 497 jutro podam ci reszte ok. a na tej wtyczce co mówisz na tym bloku cewek niezmienia sie napiecie cały czas na wtyczce od górnego siłownika pokazuje plus i minus wszedzie.

EDIT MODA :

tą kostke do czujnika musisz szukac tam gdzie wtyczki do silowników ona idzie w jednej wiązce od kabiny z szybko złaczki do czujnika to ta gruba okragła złaczka

EDIT MODA:

A czy wiesz jak w nim można skasować błędy bo słyszałem ze mozna

EDIT MODA:

Sprawdziłem te cewki na tej kostce wszystko dzieła zasilanie idzie na krótko cewki działają a silownik górny ani drgnie.na kostce od silownika tez jest zasilanie
Ostatnio edytowany przez MARIO/MECALAC, 16 Mar 2015 11:24, edytowano w sumie 1 raz
Powód: Jeśli nie upłynęło 24h od ostatniego postu który napisałeś, to nie pisz posta pod postem tylko użyj opcji edytuj prawy górny róg swojego postu

przemas11
Nowicjusz

  • Posty: 2
  • Rejestracja: 13 Mar 2015 19:42

Maszyna: jcb fastrac c185

Firma: prestige


Fastrac C185 brak biegów w rewersie i uszk. prędkościomierz

Postprzez MARIO/MECALAC » 16 Mar 2015 11:26

Widzę że kolega jest na bakier z regulaminem. Proszę się zapoznać z regulaminem forum. Proszę pisać poprawną polszczyzną oraz proszę o poprawienie błędów.
W naszym fachu nie ma strachu bo nasz fach to sam strach


Jeśli pomogłem nie pisz Dziękuje kliknij POCHWAŁA!!
Rezerwiści To Specjaliści Pędzą Bimber Nawet Z Liści

http://ol-kop.com/
roboty ziemne, wykopy, przydomowe oczyszczalnie ścieków

Awatar użytkownika
MARIO/MECALAC
Fachoperator

Online

  • Posty: 2700
  • Rejestracja: 29 Paź 2009 18:39
  • Miejscowość: CZĘSTOCHOWA \ KRAKÓW
  • Pochwały: 91

Maszyna: MECALAC 12 MSX

Firma: OL-KOP


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

tytul

tekst alternatywny × Nie pokazuj więcej