BSL TURBO

Problem z odłączeniem lub zapięciem "rekina" 12MXT

Moderator: wujek616

Problem z odłączeniem lub zapięciem "rekina" 12MXT

Postprzez HMOTYKA » 02 Gru 2012 13:58

Marka i model maszyny: MECALAC 12MXT
Rok produkcji: 2002

Witam. Jestem świeżym właścicielem dwunastki, uczę się pilnie ale mam problem z odpięciem "rekina" dopiero jak postoi z pół godziny jest to możliwe. Czasami też ciężko jest zapiąć bo z szybkozłącza mocno cieknie olej. Wiem że przy rozdzielaczach mechanicznych jest tzw. położenie pływające a jak jest w MECALACU? Pozdrawiam.

HMOTYKA
Nowicjusz

  • Posty: 3
  • Rejestracja: 09 Lis 2012 18:19
  • Miejscowość: Wrzesiny Pow. Żagański .Lubuskie

Maszyna: Mecalac 12 MXT


Reklama

Problem z odłączeniem lub zapięciem ,,rekina,,

Postprzez wujek616 » 02 Gru 2012 18:30

musisz zgasić maszynę, włączyć zapłon i wyzerować ciśnienie poprzez przesterowanie pedałem od zamykania i otwierania szczęki, i wtedy dopiero odpinasz węże bez problemu. to samo rób przed ponownym podłączeniem węży, ten temat był już poruszany na tym forum
viewtopic.php?f=14&t=10083

Autor postu otrzymał pochwałę
691119423 Paweł
Jeśli pomogłem kliknij POCHWAŁA !

Awatar użytkownika
wujek616
Fachoperator

  • Posty: 816
  • Rejestracja: 17 Lis 2010 21:20
  • Miejscowość: Sulęcin, woj.Lubuskie
  • Pochwały: 41

Maszyna: Mecalac12MXT,AtlasAR51B,
Deutz-Fahr Agrotron130,6.45TT


Problem z odłączeniem lub zapięciem ,,rekina,,

Postprzez HMOTYKA » 02 Gru 2012 22:01

Dzięki bardzo, jutro spróbuję.

HMOTYKA
Nowicjusz

  • Posty: 3
  • Rejestracja: 09 Lis 2012 18:19
  • Miejscowość: Wrzesiny Pow. Żagański .Lubuskie

Maszyna: Mecalac 12 MXT


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości

eRobocze

tekst alternatywny × Nie pokazuj więcej