ketral
wibako
BSL TURBO
klinikamaszyn




BSL TURBO

Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez promarcinek » 14 Kwi 2018 08:31

Witam
Mam problem z koparką ew 140c przy jeździe jak próbuję się jednocześnie obrócić koparka się gwałtownie zatrzymuje się i odrazu rusza dalej normalnie. Przy jeździe ogólnie jest nerwowa. Siłę w jeździe na normalną

promarcinek
Nowicjusz

  • Posty: 3
  • Rejestracja: 14 Kwi 2018 05:44

Maszyna: Volvo ew140

Firma: Ja


Reklama

Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez Tommi » 20 Kwi 2018 19:05

To raczej normalne zachowanie w tych maszynach u mnie 140B tak samo jest, tłumaczę to sobie że układ jest na jednej pompie i podczas jazdy użycie obrotu to nagły spadek ciśnienia przez to takie szarpanie jazdą .

Tommi
Nowicjusz

  • Posty: 20
  • Rejestracja: 11 Gru 2016 11:32
  • Miejscowość: Kleszczów
  • Pochwały: 1

Maszyna: CASE WX 185
VOLVO EW 140B

Firma: DIG-TRANS


Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez twisteer » 09 Lut 2019 17:29

U mnie jest to samo w piatek zakupilem 160c z 2010 roku i podobny objaw jadac i dotykaja obrotu jest szarpniecie a potem jest ok..tylko jeszcze nie wiem czy to normnalne

twisteer
Fizol

  • Posty: 21
  • Rejestracja: 12 Lis 2011 08:50

Maszyna: Liebherr a900b + Wiertica


Re: Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez Adrinm123 » 10 Lut 2019 06:53

To chyba każde Volvo ma podobnie, ja pracuję na ew180c, nie za każdym razem, ale ostatnio coraz częściej zdarza się podczas jazdy i obrotu jest takie szarpnięcie i uderzenie jakbym uderzył w coś.

Adrinm123
Fizol

  • Posty: 21
  • Rejestracja: 26 Wrz 2017 15:01

Maszyna: EW180C

Firma: *


Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez twisteer » 10 Lut 2019 13:22

dokladnie to samo mam w swojej. a czy ktos moze dac kontakt do siebie . pomógł by bo nie mam żadnej instrukcji do tej maszyny.

twisteer
Fizol

  • Posty: 21
  • Rejestracja: 12 Lis 2011 08:50

Maszyna: Liebherr a900b + Wiertica


Re: Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez mirbra110 » 16 Mar 2019 17:04

Witam mam taki sam problem w 160c i bardzo mnie to denerwuje i tak nie powinno być mam w firmie jeszcze jedna 160c i 160b i wszystko ładnie śmiga tylko moja szarpie zauważyłem ze szarpie tylko na ślimaku i żółwiu na zająca jest Ok nie wiem czy to ma jakieś znaczenie ale to zaobserwowałem

mirbra110
Nowicjusz

  • Posty: 1
  • Rejestracja: 16 Mar 2019 16:57

Maszyna: Volvo ew160c

Firma: Edzio


Re: Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez twisteer » 25 Mar 2019 09:12

Witam zauważyłem że jeśli właśnie jadę i chce się obrócić szarpie ale jeśli zrobię na odwrót tzn pracuje koparka i chce jechac albo zatrzymam się na moment i wtedy wlacze obrót wtedy obrót i jazda jest możliwy i tak samo jak u kolegi wyżej dzieje się to tylko na wolnych biegach chyba muszę zadzwonić na jakiś serwis

twisteer
Fizol

  • Posty: 21
  • Rejestracja: 12 Lis 2011 08:50

Maszyna: Liebherr a900b + Wiertica


Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez XXL » 22 Kwi 2019 07:55

W mojej ew 160c jest to samo, podobno trzeba dobić akumulatory hydrauliczne azotem.

Awatar użytkownika
XXL
Fizol

  • Posty: 42
  • Rejestracja: 02 Mar 2007 20:30
  • Miejscowość: BKL

Maszyna: ...

Firma: Roboty Ziemne


Re: Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez twisteer » 29 Maj 2019 13:47

Panowie problem rozwiązany

twisteer
Fizol

  • Posty: 21
  • Rejestracja: 12 Lis 2011 08:50

Maszyna: Liebherr a900b + Wiertica


Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez zeppelin zm 15 » 29 Maj 2019 14:04

Co było???
Dyskusja z idiotą jest jak zapasy w błocie z świnią.
Po pewnym czasie zauważasz że świni się to podoba.

zeppelin zm 15
Fachoperator

Maszyna: Zeppelin Zm 15, Hanomag 44 C Hanomag 50 E

Firma: Wspaniała


Re: Ew 140c przy jednoczesnej jeździe i obrocie szarpie

Postprzez twisteer » 31 Maj 2019 07:49

Zamały wydatek pompy hydraulicznej. Przy większych obrotach silnika się to nie dzieje. Albo trzeba się z tym nauczyć żyć albo regeneracja pompy. Sprawdźcie panowie czy u was problem się pojawia na wyższych obrotach np 1500 obr na min

twisteer
Fizol

  • Posty: 21
  • Rejestracja: 12 Lis 2011 08:50

Maszyna: Liebherr a900b + Wiertica


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

eRobocze

tekst alternatywny × Nie pokazuj więcej