ketral
wibako
BSL TURBO
sunward
apteka



nie odpala w trybie auto , probelm z elektryka

nie odpala w trybie auto , probelm z elektryka

Postprzez marcin19221 » 24 Gru 2017 19:56

Marka i model maszyny: Volvo EW160 C
Rok produkcji: 2008

Witam , mam problem z volvo ew160C , maszyna nie chce odpalić w trybie auto - tak jak by ja coś blokowało (gdy szybko odpale kluczykiem to kreci ale po 3sekunach dostaje sygnał do VECU ze ma zatrzymać prace i nie pozwolić odpalić) W trybie manualnym pali i wszystko działa (tyle że wtedy komputer VECU jest odłączony ) . Wszystkie komputery sprawdzone i nadal to samo . maszyna przywieziona z Francji z tym defektem.

marcin19221
Nowicjusz

  • Posty: 4
  • Rejestracja: 24 Gru 2017 19:47

Maszyna: VOLVO ew160c

Firma: KOPbud


Reklama


inter machines

Re: nie odpala w trybie auto , probelm z elektryka

Postprzez xyzjcb » 25 Gru 2017 02:01

Na początek polecałbym sprawdzenie wszystkich połączeń elektrycznych może przez przypadek odłączył się jakiś kabelek od czujnika czy jakiś inny i to stwarza problem ja tak miałem na początki radziłbym sprawdzenie przewodów wychodzących z komputera ( jeżeli komputer sprawny to najprawdopodobnie ko przewód miernik uniwersalny za kilkanaście złoty i sprawdzanie za koleją wszystkich przewodów a jak nie to serwis podłączy pod komputer i podadzą coś związanego z ta awaria ale cena od 250 zł

xyzjcb
Nowicjusz

  • Posty: 5
  • Rejestracja: 23 Gru 2017 12:46

Maszyna: jcb 4cx

Firma: kostka wykopy


Re: nie odpala w trybie auto , probelm z elektryka

Postprzez marcin19221 » 25 Gru 2017 13:43

Serwis był dwa razy , podejrzewał komputer VECU . Ale komputery zostały sprawdzone . A jest opcja , ze No czujnik w siedzeniu operatora . ? A jesli nic innego nie wyskoczy ,to trzeba bedzie wszystkie wiązki sprawdzić i czujniki .

marcin19221
Nowicjusz

  • Posty: 4
  • Rejestracja: 24 Gru 2017 19:47

Maszyna: VOLVO ew160c

Firma: KOPbud


Re: nie odpala w trybie auto , probelm z elektryka

Postprzez Jamar » 27 Gru 2017 19:27

Wyrzuca jakieś kody błędów? Odepnij alternator i sprawdź czy odpali.
Serwis Maszyn Budowlanych
tel. 788 685 633

Jamar
Operator

  • Posty: 455
  • Rejestracja: 01 Mar 2013 18:00
  • Miejscowość: Skarżysko Kamienna
  • Pochwały: 46

Re: nie odpala w trybie auto , probelm z elektryka

Postprzez marcin19221 » 27 Gru 2017 23:19

W manualnym wyrzuca błąd braku komunikacji na szynach , ale wtedy VECU nie dostaje Wogole prądu i dlatego , w auto brak błędów .

marcin19221
Nowicjusz

  • Posty: 4
  • Rejestracja: 24 Gru 2017 19:47

Maszyna: VOLVO ew160c

Firma: KOPbud


nie odpala w trybie auto , probelm z elektryka

Postprzez czesciarz » 30 Gru 2017 21:51

przekręć na zapłon i zobacz czy świeci się kontrolka od ładowania.

czesciarz
Pomocnik operatora

Maszyna: volvo

Firma: Volvo


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

eRobocze

tekst alternatywny × Nie pokazuj więcej