BSL TURBO

Źle odpala na ciepłym silniku

Źle odpala na ciepłym silniku

Postprzez Arek ARAS » 09 Sie 2019 17:57

Witam koledzy
Od kliku dni jestem w posiadaniu koparki komatsu pw 95 rok 2006. Ogólnie jestem bardzo zadowolony z zakupu i praktycznie nie mam jej nic do zarzucenia oprócz dwóch spraw które mnie irytują.
- pierwsza i najistotniejsza , to odpalanie silnika na gorącym. Maszyna zachowuje się jakby coś ja "dławiło". Mam wrażenie , że odpowiedzialna jest za to hydraulika. W momencie próby odpalenia silnika rozrusznik ma bardzo duży problem z kręceniem, ale gdy popchnę do przodu dźwignie czy to ramienia czy wysięgnika , to maszyna odpala od razu. Tak jakbym wyzerował ciśnienie w układzie i wtedy pali bez problemu. Gdy tego nie zrobię są problemy. Pytanie do Was koledzy. Czy jest jakiś zawór który odpowiada za ciśnienie oleju hydraulicznego ? Może , to on jest uszkodzony, a możne coś innego ?
- drugi problem , to drobiazg , przynajmniej tak myślę. Otóż dźwignia ramienia jest jakby zbyt czuła. Wystarczy ją delikatnie podciągnąć do góry i od razu reaguje , reaguje zbyt szybko według mnie. Dosłownie dwa milimetry i szarpie ramieniem. Kolejny milimetr, dwa i mam już tak jakbym pracował na maksimum. Czy jest możliwość regulacji dźwigni od ramienia , a konkretnie od podnoszenia ramienia ? Dodam , że dźwignia od wysięgu działa o wiele lepiej. Jakby pracowała o połowę wolniej. Z góry serdecznie dziękuję za wszelkie rady.
Jeśli temat powielam, to proszę o przeniesienie do odpowiedniego. Za co z góry przepraszam.
Pozdrawiam Wszystkich Serdecznie

Arek ARAS
Nowicjusz

  • Posty: 8
  • Rejestracja: 27 Cze 2019 08:04
  • Miejscowość: Drawno

Maszyna: KOMATSU PW 95

Firma: Własny biznes


Reklama

Źle odpala na ciepłym silniku

Postprzez mumin700 » 09 Sie 2019 18:41

Możliwe, ze pompa zacina się przy dużej wydajności i stąd problem z odpaleniem.

Autor postu otrzymał pochwałę
Naprawa maszyn rolniczych i budowlanych- Wadowice, tel. 787 828 090

mumin700
Operator

Maszyna: brak

Firma: Naprawa ciągników i maszyn rolniczych Wadowice


Źle odpala na ciepłym silniku

Postprzez Arek ARAS » 09 Sie 2019 18:57

Serdecznie dziękuje za odpowiedź. Domyślam się , że mowa o pompie hydraulicznej. Sorry ale nie znam się na mechanice stad to pytanie :oops:
Pozdrawiam Wszystkich Serdecznie

Arek ARAS
Nowicjusz

  • Posty: 8
  • Rejestracja: 27 Cze 2019 08:04
  • Miejscowość: Drawno

Maszyna: KOMATSU PW 95

Firma: Własny biznes


Źle odpala na ciepłym silniku

Postprzez mumin700 » 10 Sie 2019 07:15

Tak dokładnie, masz w maszynie pompę o zmiennej wydajności, która reguluje przepływ poprzez zmianę długości skoku tłoczków.
Naprawa maszyn rolniczych i budowlanych- Wadowice, tel. 787 828 090

mumin700
Operator

Maszyna: brak

Firma: Naprawa ciągników i maszyn rolniczych Wadowice


Re: Źle odpala na ciepłym silniku

Postprzez Arek ARAS » 01 Wrz 2019 06:23

mumin700 napisał(a):Tak dokładnie, masz w maszynie pompę o zmiennej wydajności, która reguluje przepływ poprzez zmianę długości skoku tłoczków.

Powiedz czy można coś z tym zrobić ? Dotyczy to jednego i drugiego problemu. Z tym odpalaniem sobie można radzić gorzej jest z dźwignią od podnoszenia ramienia. Strasznie zrywna jest. Czy można , to jakoś wyregulować ?

-- 01 Wrz 2019 06:23 --

Witam ponowie. Nie zakładałem kolejnego tematu możliwe, że to wszystko jest ze sobą powiązane. Do czego zmierzam.
Wczoraj zdarzyła się kolejna usterka , a mianowicie koparka nie trzyma ciśnienia w układzie hydraulicznym. Po chwili pracy wysięgnik , ramię, łyżka pomału opada. Jak uniosę maszynę na ramieniu kaparkowym, to po chwili też opada. Zdaje się , że ciśnienie utrzymuję się tylko w siłownikach lemiesza. Mogę sprawdzić jak będzie taka potrzeba. Pytanie do znawców tematu. Czy znajduje się jakiś zawór który za to odpowiada ? Może padł rozdzielacz ? Proszę o wszelkie rady.
Pozdrawiam Wszystkich Serdecznie

Arek ARAS
Nowicjusz

  • Posty: 8
  • Rejestracja: 27 Cze 2019 08:04
  • Miejscowość: Drawno

Maszyna: KOMATSU PW 95

Firma: Własny biznes


Źle odpala na ciepłym silniku

Postprzez mumin700 » 02 Wrz 2019 06:52

Na zgaszonej maszynie również opada?
Naprawa maszyn rolniczych i budowlanych- Wadowice, tel. 787 828 090

mumin700
Operator

Maszyna: brak

Firma: Naprawa ciągników i maszyn rolniczych Wadowice


Re: Źle odpala na ciepłym silniku

Postprzez Arek ARAS » 02 Wrz 2019 08:10

mumin700 napisał(a):Na zgaszonej maszynie również opada?

Na zgaszonej też. Praktycznie wszystko nie trzyma oprócz lemiesza.
Pozdrawiam Wszystkich Serdecznie

Arek ARAS
Nowicjusz

  • Posty: 8
  • Rejestracja: 27 Cze 2019 08:04
  • Miejscowość: Drawno

Maszyna: KOMATSU PW 95

Firma: Własny biznes


Źle odpala na ciepłym silniku

Postprzez dawidg2 » 02 Wrz 2019 12:52

Pytanie ile opada? Bo jeśli powoli to jest to dopuszczalne. Lemiesz nie puszcza bo pewnie ma zamki.

dawidg2
Fachoperator

  • Posty: 4794
  • Rejestracja: 14 Kwi 2008 19:47
  • Miejscowość: Krzemieniewo
  • Pochwały: 100

Maszyna: JCB, Schaeff

Firma: Szukam


Re: Źle odpala na ciepłym silniku

Postprzez Arek ARAS » 02 Wrz 2019 16:46

Witam koledzy.
Co się okazało odnośnie nietrzymania ciśnienia w układzie hydraulicznym ? Odpowiedzialny był za to oring w zaworze ciśnieniowym zamontowanym na rozdzielaczu. Także jeden temat rozwiązany. Odnośnie innych usterek które wymieniłem w pierwszym poście. Jak rozwiąże problemy , to o tym napiszę :faja:
Pozdrawiam Wszystkich Serdecznie

Arek ARAS
Nowicjusz

  • Posty: 8
  • Rejestracja: 27 Cze 2019 08:04
  • Miejscowość: Drawno

Maszyna: KOMATSU PW 95

Firma: Własny biznes


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

eRobocze

tekst alternatywny × Nie pokazuj więcej