ketral
wibako
BSL TURBO
klinikamaszyn



FB100 '96 brak jazdy do przodu

FB100 '96 brak jazdy do przodu

Postprzez JaśzPolski1 » 08 Sty 2017 17:31

Marka i model maszyny: fiat fb 100
Rok produkcji: 1996

nie zawsze załącza się jazda do przodu

JaśzPolski1
Nowicjusz

  • Posty: 2
  • Rejestracja: 08 Sty 2017 17:26

Maszyna: fiat-hitachi fb 100

Firma: polska


Reklama

FB100 '96 jazda maszyny

Postprzez rudesmen » 09 Sty 2017 09:42

JaśzPolski1 napisał(a):nie zawsze załącza się jazda do przodu


Jasiu z Polski a u mnie mało śniegu. I co?

Napisz nam co chcesz wiedzieć - jak to naprawić? Gdzie kupić cewkę albo przełącznik jazdy? I przede wszystkim opisz swoje obserwacje - jakieś zależności kiedy jazda załącza się a kiedy nie.

Awatar użytkownika
rudesmen
Fachoperator

  • Posty: 1530
  • Rejestracja: 08 Paź 2005 16:05
  • Miejscowość: Gorzów Wlkp.
  • Pochwały: 33

FB100 '96 jazda maszyny

Postprzez JaśzPolski1 » 12 Sty 2017 19:03

kiedy nie zalacza sie jazda do przodu to slychac przekaźnik. czasem jazda do przodu włacza sie samoistnie. przypuszczam, że jest to sprawa elektryczna na płytce z tego względu ze juz kiedys operator zgłosił taka awarie tylko z jazda do tyłu. wowczas elektryk stwierdził wypaloną ścieżkę na płytce. po usunięciu awarii sytuacja sie powtorzyła- jazda do przodu znow sie nie załaczała. chce to naprawic, a nie mam kontaktu z tym elektrykiem bo to było na wyjeździe na robocie. proszę o doradę w mojej sprawie. z góry dziękuję i przeprzaszam za wcześniejsze niesprecyzowanie problemu.

JaśzPolski1
Nowicjusz

  • Posty: 2
  • Rejestracja: 08 Sty 2017 17:26

Maszyna: fiat-hitachi fb 100

Firma: polska


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

eRobocze

tekst alternatywny × Nie pokazuj więcej