wibako
ketral

Problem z jazda

Problem z jazda

Postprzez krzysiiuuu » 17 Sty 2022 00:09

Marka i model maszyny: FB200.2
Rok produkcji: 2003

Dzień dobry, przejrzałem już cały dział i nikt nie miał podobnego problemu, a więc:

Koparka po postoju przez noc jeździ tylko na 3 biegu do przodu. Gdy podniosę ją na stopach i około 3 minuty pokrecą się koła to wszystkie biegi wracają do normy. Brak uślizgów. Płyta z elektrozaworami została zdemontowana, cewki sprawne i wyczyszczone. Wiązka elektryczna tez sprawna. Gdy problem wystąpił pierwszy raz zacząłem od wymiany oleju skrzyni i oryginalnego filtra. Czujnik temperatury na 1 pin sprawny. Jak zdiagnozować czujnik prędkości który znajduje się na płycie z elektrozaworami?

krzysiiuuu
Nowicjusz

  • Posty: 2
  • Rejestracja: 16 Sty 2022 23:37

Maszyna: Kobelco FB200.2

Firma: Brak


Reklama

simmet
autos

Problem z jazda

Postprzez mumin700 » 22 Sty 2022 23:31

EGS błyska kody? Przełącznik automatu działa? Czujnik można przetestować poprzez kody błyskowe EGS.
Naprawa maszyn rolniczych i budowlanych- Wadowice, tel. 787 828 090

mumin700
Fachoperator

Maszyna: brak

Firma: Naprawa maszyn Wadowice


Problem z jazda

Postprzez krzysiiuuu » 23 Sty 2022 12:57

Po odpaleniu swieci na czerwono litera N, na czerwono 2 i na czerwono 8. Po wciśnięciu kickdown swieci na czerwono N i mruga na zielono T bez żadnych cyferek. Na wyłączonym zapłonie dam rewers do przodu i zmianę biegu trzymam w dol po czym włączę zapłon przeskakują cyferki po kolei 1 do 10 (przy 10 koparka trąbi dwa razy) następnie znowu zaczyna od 1 i tak w kółko. Do tego swieci literka T na pomarańczowo. Przycisk od auto działa dopiero jak po rozgrzaniu wszystkie biegi wrócą. Raz zauważyłem ze po odpaleniu świeciło na czerwono N i szybko przeskakiwały cyferki zielona 1 i czerwona 2 i trochę mrużyła 8 przez chwile. Mam nagrane filmiki mogę gdzieś podesłać…

krzysiiuuu
Nowicjusz

  • Posty: 2
  • Rejestracja: 16 Sty 2022 23:37

Maszyna: Kobelco FB200.2

Firma: Brak


Re: Problem z jazda

Postprzez stanislawczyk.d » 28 Lut 2022 19:40

Cześć, mam podobny problem w fiacie Hitachi fb200,2. Udało się rozwiązać problem?

stanislawczyk.d
Nowicjusz

  • Posty: 1
  • Rejestracja: 28 Lut 2022 19:30

Maszyna: Fiat Hitachi fb200.2

Firma: Kopa


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

eRobocze

tekst alternatywny × Nie pokazuj więcej