wibako

NH B115B '11 Napęd 4wd ciągle włączony

NH B115B '11 Napęd 4wd ciągle włączony

Postprzez luk4040 » 09 Mar 2024 08:39

Marka i model maszyny: New Holland B115B
Rok produkcji: 2011

Witam Kolegów
Może ktoś pomoże w problemie napędu w koparko-ładowarce NH B115. Napęd 4wd (4x4) ciągle działa niezależnie od położenia przełącznika, nie da się rozpiąć napędu 4x4. Gdzie szukać przyczyny? Jakieś pomysły?
Czy jazda po drodze z włączonym napędem 4wd jest możliwa? Co może się stać ze skrzynią czy napędami?

luk4040
Fizol

  • Posty: 35
  • Rejestracja: 10 Kwi 2012 09:54

Maszyna: New Holland b115b


Reklama

simmet

Re: NH B115B '11 Napęd 4wd ciągle włączony

Postprzez rudesmen » 09 Mar 2024 08:40

Masz sprawne światła stop? Sprawdź czy nie świecą cały czas.

Awatar użytkownika
rudesmen
Fachoperator

  • Posty: 2227
  • Rejestracja: 08 Paź 2005 17:05
  • Miejscowość: Gorzów Wlkp.
  • Pochwały: 49

Re: NH B115B '11 Napęd 4wd ciągle włączony

Postprzez luk4040 » 14 Mar 2024 10:53

Problem rozwiązany.
Okazało się, że zostały przetarte kable. Nad skrzynią biegów, a pod kabiną jest wiązka kabli i dwie wtyczki. Oczywiście niczym nie zabezpieczone i walają się po wszystkim. Drgania zrobiły swoje i zostały uszkodzone 3 przewody. Dostęp nie łatwy, ale można odkręcić kawałek podłogi pod wykładziną i wtedy jest całkiem niezły dostęp. Trochę zabawy z kablami i łączeniem i oczywiście zabezpieczenie i zamocowanie kabli, żeby na przyszłość sytuacja się nie powtórzyła.

luk4040
Fizol

  • Posty: 35
  • Rejestracja: 10 Kwi 2012 09:54

Maszyna: New Holland b115b


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

cron

nazwa

tekst alternatywny × Nie pokazuj więcej