wibako
ketral

Kubota 'podbiega' ale nie zapala,

Nie kopie, a jeździ po budowie? - tutaj jego miejsce.

Kubota 'podbiega' ale nie zapala,

Postprzez Waldek088 » 25 Gru 2015 21:19

Marka i model maszyny: silnik kubota D662-e w miniladowarce

Witam, na poczatku prosze o przeniesienie do wlasciwego dzialu jezeli ten jest nieodpowiedni.
Problemem jest odpalanie. Tu jest link do filmu:
https://www.youtube.com/watch?v=VYVX2EP ... e=youtu.be
Temperatura otoczenia 8st na plusie. Bez grzania nie pali wogole pierwsze sekundy filmu ale to w tych silnikach norma, natomiast druga proba po podgrzaniu, silnik wyraznie (tak to nazywam) podbiega ale nie zapala. Dopiero na zewnetrznym zasilaniu kiedy rozrusznik szybciej kreci silnik sie rozpedza i odpala. Jak widac paliwo dostaje sie do cylindrow, kiedy odpali chodzi rowno, nie kopci, lekko cieply juz dobrze odpala. kompresja po nocy 28-30bar wtryski nowe ustawione 160bar, zreszta stare tez byly dobre bo nic sie nie zmienilo, tak samo swiece wymienione na nowe zawory wlasciwie ustawione, z odmy nie kopci. Gorace powietrze do kolektora, samostart nic nie zmieniaja. Codzi mi po glowie przestawiony rozrzad ale silnik nie byl rozbierany od nowosci. Kupilem w takim stanie po sprowadzeniu z zagranicy, byl w kosiarce pol golfowych. Ktos cos?
Ostatnio edytowany przez Waldek088, 26 Gru 2015 18:19, edytowano w sumie 1 raz

Waldek088
Fizol

  • Posty: 23
  • Rejestracja: 21 Cze 2010 08:16
  • Miejscowość: Dobrodzien

Reklama

bumat
simmet
autos

Re: Kubota 'podbiega' ale nie zapala,

Postprzez puszek_ZGY » 25 Gru 2015 23:57

Kolego Waldek088 czy pompę wtryskową również sprawdzaliście? W sumie po podaniu "plaka", czy samostartu to nawet w agonalnej pompie powinien się uruchomić pomimo słabego ciśnienia wtrysku.

Jeśli taki egzemplarz kupiłeś, to być może jak sam sugerujesz, że rozrząd jest przestawiony. Druga kwestia to może ktoś już wcześniej grzebał przy pompie wtryskowej i przestawił kąt wyprzedzenia wtrysku. Bo skąd masz pewność czy ktoś w nim wcześniej nie maczał palców? Na słowo nie ma co wierzyć ;)
Jeśli pomogłem ---> Kliknij "pochwała" ;)

Mój kanał YouTube https://www.youtube.com/channel/UCnu2d_ ... Qbz8agHLXw

Awatar użytkownika
puszek_ZGY
Fachoperator

Maszyna: VOLVO EW140C

Firma: -


Kubota 'podbiega' ale nie zapala,

Postprzez Waldek088 » 26 Gru 2015 10:51

Pompy niemam gdzie sprawdzic, wyjmuje sie osobno sekcje, walek zostaje w bloku. pewnie robi sie to na extra przyzadzie, badz w silniku. Jednak czarna chmura z wydechu sugeruje ze paliwa podaje duzo. Co do ustawien rozrzadu, niemam instrukcji, moze ktos wie jaki powinien byc kat wyprzedzenia wtrysku. Chcialbym to sprawdzic na poczatek bez rozkrecania 1/3 silnika, poprzez czujnik zegarowy GMP i manometr poczatek wtrysku, zaznaczam spradzic nie ustawic.

Waldek088
Fizol

  • Posty: 23
  • Rejestracja: 21 Cze 2010 08:16
  • Miejscowość: Dobrodzien

Kubota 'podbiega' ale nie zapala,

Postprzez puszek_ZGY » 26 Gru 2015 13:53

Zapytaj kolegę z forum Arcio. Z tego co mi się kojarzy, to jest dobrze zorientowany w "japończykach" ;)
Jeśli pomogłem ---> Kliknij "pochwała" ;)

Mój kanał YouTube https://www.youtube.com/channel/UCnu2d_ ... Qbz8agHLXw

Awatar użytkownika
puszek_ZGY
Fachoperator

Maszyna: VOLVO EW140C

Firma: -


Kubota 'podbiega' ale nie zapala,

Postprzez dawidg2 » 26 Gru 2015 14:36

masz pompę wtryskową, pompowtryski czy commoin rail?

dawidg2
Fachoperator

  • Posty: 6015
  • Rejestracja: 14 Kwi 2008 20:47
  • Miejscowość: Krzemieniewo
  • Pochwały: 125

Maszyna: JCB, Schaeff

Firma: Szukam


Kubota 'podbiega' ale nie zapala,

Postprzez puszek_ZGY » 26 Gru 2015 14:51

Z tego co widać na filmiku, kolego dawidg2 to jest archaiczna sekcyjna pompa wtryskowa ;)
Jeśli pomogłem ---> Kliknij "pochwała" ;)

Mój kanał YouTube https://www.youtube.com/channel/UCnu2d_ ... Qbz8agHLXw

Awatar użytkownika
puszek_ZGY
Fachoperator

Maszyna: VOLVO EW140C

Firma: -


Kubota 'podbiega' ale nie zapala,

Postprzez dawidg2 » 26 Gru 2015 15:32

Coś mi się wydaje na słabe rozpylanie. Dałbym pompę i wtryski gdzieś razem do sprawdzenia.

dawidg2
Fachoperator

  • Posty: 6015
  • Rejestracja: 14 Kwi 2008 20:47
  • Miejscowość: Krzemieniewo
  • Pochwały: 125

Maszyna: JCB, Schaeff

Firma: Szukam


Re: Kubota 'podbiega' ale nie zapala,

Postprzez puszek_ZGY » 26 Gru 2015 16:41

Jeśli byłoby słabe rozpylanie to na poczciwym plaku powinien ruszyć, a tu kolega napisał, że plak/samostart nic nie daje.

Waldek088 napisał(a): Gorace powietrze do kolektora, samostart nic nie zmieniaja.


Tylko zastanawiające jest to, że wtryski sprawdzone/wymienione a pompa nie. Jeśli problem dalej pozostaje to należy iść za ciosem, więc i pompę też na stół.
Jeśli pomogłem ---> Kliknij "pochwała" ;)

Mój kanał YouTube https://www.youtube.com/channel/UCnu2d_ ... Qbz8agHLXw

Awatar użytkownika
puszek_ZGY
Fachoperator

Maszyna: VOLVO EW140C

Firma: -


Kubota 'podbiega' ale nie zapala,

Postprzez szymonl » 26 Gru 2015 16:44

Rzędową pompę można zmierzyć na maszynie, początek wtrysku również, przy czym początek wtrysku lepiej rurką niż manometrem. Warto to zrobić, żeby przynajmniej orientacyjnie mieć pojęcie o stanie i ustawieniu pompy.

szymonl
Młodszy operator

  • Posty: 109
  • Rejestracja: 16 Kwi 2013 22:12
  • Miejscowość: Śląsk
  • Pochwały: 7

Maszyna: .

Firma: .


Kubota 'podbiega' ale nie zapala,

Postprzez Waldek088 » 26 Gru 2015 18:02

W okolicy nie mam nikogo od kubot. Moze byc i rurka, ale nadal nie znam kata wyprzedzenia.

Waldek088
Fizol

  • Posty: 23
  • Rejestracja: 21 Cze 2010 08:16
  • Miejscowość: Dobrodzien

Kubota 'podbiega' ale nie zapala,

Postprzez szymonl » 26 Gru 2015 18:09

http://waterax.com/app/uploads/2015/09/ENGINE-MANUAL-D902.pdf strona 34.
20° przed górnym martwym punktem.

Jeśli szukasz mechanika to nie musi mieć w szyldzie loga Kuboty, serio. Nawet jeśli ktoś naprawia maszyny tylko jednej marki, to i tak ma pojęcie o innych więc spokojnie możesz szukać mechanika od innych marek ;)

szymonl
Młodszy operator

  • Posty: 109
  • Rejestracja: 16 Kwi 2013 22:12
  • Miejscowość: Śląsk
  • Pochwały: 7

Maszyna: .

Firma: .


Kubota 'podbiega' ale nie zapala,

Postprzez Waldek088 » 26 Gru 2015 18:26

No ale glownie o pompe chodzi, z tym wszyscy polegaja.
Dzieki za te dane, sprawdze po swietach.

Waldek088
Fizol

  • Posty: 23
  • Rejestracja: 21 Cze 2010 08:16
  • Miejscowość: Dobrodzien

Kubota 'podbiega' ale nie zapala,

Postprzez Tomasz-51 » 26 Gru 2015 22:56

W kubocie siedzi pompa kasetowa i mało kto ja chce robić można ja sprawdzić na silniku za pomocą menzurek i manometrów, ale do sedna, kolega ma mini ładowarkę z kubotą i było podobnie po dłuższym przestoju przycierała się listwa w pompie od ustawiania dawki paliwa przy rozruchu powinna być max a nie była bo sprężynka nie dała rade jej podciągnąć po przemysłu benzynką bio dodatku który się osadził i rozruszaniu zawsze chodził. Z boku pompy masz dekielek odkręć go i zobaczysz w czym rzecz. Może akurat pomoże a może sprężynka spadła od podciągania listwy.
Ostatnio edytowany przez Tomasz-51, 27 Gru 2015 18:43, edytowano w sumie 1 raz

Tomasz-51
Operator

  • Posty: 227
  • Rejestracja: 21 Sty 2010 12:02
  • Miejscowość: Podlaskie
  • Pochwały: 11

Maszyna: MF 60HX,Gallmac60WMW,
MB-Trac, Deutz DX110


Kubota 'podbiega' ale nie zapala,

Postprzez Waldek088 » 27 Gru 2015 14:06

Tak wlasnie jest z tymi pompami, dekeilek juz na poczatku rozbieralem, przytarty nie jest, probowalem na roznych wartosciach wychylu listewki, rozni sie tylko sila kopcenia.
Jeszcze jeden szczegol, jak kupilem silnik nie wchodzil na obroty wogole, falowal na niskich obrotach, dawka byla tak minimalnie ustawiona, ze zapalil i zaraz mocno przygasal znowu lekko przyspieszyl i tak w kolko, pomoglo podkrecenie dawki, ustawianie na srubce od strony chlodnicy. Myslalem ze przesunal sie walek pompy, skosne zeby wiec kolo zebate musialoby sie obrocic lekko, lecz siedzi sztywno.

Waldek088
Fizol

  • Posty: 23
  • Rejestracja: 21 Cze 2010 08:16
  • Miejscowość: Dobrodzien

Kubota 'podbiega' ale nie zapala,

Postprzez Tomasz-51 » 27 Gru 2015 18:40

Rozmawiałem z kolegą o twoim przypadku i pierwsze co to czy masz sprawne swiece i czy są od tego modelu bo ponoć pasować pasują inne ale nie do końca,maja być odpowiedniej długości. Czy grzeją na 100% pełną mocą,spróbuj na krótko może gdzieś prąd ginie po drodze i nie masz 12v na świecach. I zobacz czy w trakcie kręcenia rozrusznikiem grzeją też świece. Ponoć w Kubocie świece to podstawa czy zimny czy ciepły. On u siebie ma silnik D 7.... dokładnie nie pamięta.

Tomasz-51
Operator

  • Posty: 227
  • Rejestracja: 21 Sty 2010 12:02
  • Miejscowość: Podlaskie
  • Pochwały: 11

Maszyna: MF 60HX,Gallmac60WMW,
MB-Trac, Deutz DX110


Kubota 'podbiega' ale nie zapala,

Postprzez Waldek088 » 27 Gru 2015 19:13

Racja, kubota malej pojemnosci bez swiec ponizej 10c nie odpali, ale swiece oryginaly czerwone nawet prawie biale, sprawdzalem wyjetez glowicy, ze dzialaja swiadczy druga proba krecenia silnik podbiega, pierwsza proba bez grzania.

Waldek088
Fizol

  • Posty: 23
  • Rejestracja: 21 Cze 2010 08:16
  • Miejscowość: Dobrodzien

Re: Kubota 'podbiega' ale nie zapala,

Postprzez Tomasz-51 » 27 Gru 2015 19:36

A w trakcie kręcenia grzeją? Podłącz dodatkową żaróweczkę lub kontrolkę pod świece i będziesz widział nie sugeruj się kontrolką w kabinie. Może masz walnięty automat grzania świec i krótko grzeje. Spróbuj bezpośrednio jakimś kablem z aku do świecy.

Tomasz-51
Operator

  • Posty: 227
  • Rejestracja: 21 Sty 2010 12:02
  • Miejscowość: Podlaskie
  • Pochwały: 11

Maszyna: MF 60HX,Gallmac60WMW,
MB-Trac, Deutz DX110


Kubota 'podbiega' ale nie zapala,

Postprzez Waldek088 » 28 Gru 2015 09:13

Grzeja napewno, robie elektryke w pojazdach. Automatu niema, stacyjka MF255
W sprawie tego wyprzedzenia, moze ktos wie ile jest zebow na wiencu rozrusznika, latwo by mi bylo policzyc stopnie :)

Waldek088
Fizol

  • Posty: 23
  • Rejestracja: 21 Cze 2010 08:16
  • Miejscowość: Dobrodzien

Kubota 'podbiega' ale nie zapala,

Postprzez Waldek088 » 30 Gru 2015 09:50

Sprawdzilem najdokledniej jak moglem, poczatek wtrysku jest 5 zebow przed GMP. Przy okazji wykrecilem wtryski i podlaczylem do pompy, wszystkie przy najwolniejszym obrocie walem, rozpylaly. Pomysly mi sie wyczerpaly.
Jeszcze jedna istotna sprawa, w czasie krecenia wal idbija do tylu, jescze kilka prob i uszkodzi mi rozrusznik.

Waldek088
Fizol

  • Posty: 23
  • Rejestracja: 21 Cze 2010 08:16
  • Miejscowość: Dobrodzien

Re: Kubota 'podbiega' ale nie zapala,

Postprzez marcinjwp1 » 13 Sty 2022 18:47

Czy problem został rozwiązany

marcinjwp1
Nowicjusz

  • Posty: 1
  • Rejestracja: 13 Sty 2022 18:45

Maszyna: Aixam

Firma: Aixam


Wyświetl posty z poprzednich: Sortuj według

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 2 gości

eRobocze

tekst alternatywny × Nie pokazuj więcej